大盘中线稳健进场机会

2021年4月25日
评论
82 532字

核心:大级别背离,叠加大级别低位转强。

一、大级别背离

1、周期

日线、120分钟、60分钟周期(次要参考)

2、 指标信号

MACD指标:标准白线底背离

MACD指标:绿柱跨峰关键形背离

3、图示

日线周期,标准白线底背离。

大盘中线稳健进场机会

120分钟周期,标准白线底背离。

大盘中线稳健进场机会

60分钟周期,标准白线底背离。

大盘中线稳健进场机会

二、大级别低位止跌

1、周期

周线周期

2、指标信号

SKDJ指标:金叉,最好是30以下的低位金叉。

3、图示

周线周期,SKDJ指标的金叉、低位金叉。

大盘中线稳健进场机会

周线周期,SKDJ指标的金叉、低位金叉。

大盘中线稳健进场机会

MACD底背离

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));

B1:=REF(C,A1+1)>C AND REF(DIFF,A1+1)<DIFF AND CROSS(DIFF,DEA);

KMJ:B1>0 AND DIFF<0;

 

SKDJ低位金叉

LOWV:=LLV(LOW,9);

HIGHV:=HHV(HIGH,9);

RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);

K:=EMA(RSV,3);

D:=MA(K,3);

KMJ:CROSS(K,D) AND K<25;

778股票学习网(https://gupiao778.com)提醒您:股市有风险,投资需谨慎!
匿名

发表评论

匿名网友