大智慧资金暴涨指标公式

2021年3月21日
评论
159 432字
A1:=IF(C>L,C,(C+H+O)/3);
A11:=EMA(A1,3);
资金:=SLOPE(A11/C*VOL/CAPITAL*1000,2);
STICKLINE(资金-3.47>0,0,资金-3.47,2,0),COLORRED;
STICKLINE(资金-3.47>0,0,资金-3.47,0.5,0),COLORWHITE;
STICKLINE(资金-3.47<=-13,0,资金-3.47,2,0),COLORBLUE;
STICKLINE(资金-3.47<=-13,0,资金-3.47,0.5,0);
0,COLORWHITE,LINETHICK3;
暴涨:20.35,COLORYELLOW ,DOTLINE;
DRAWTEXT(C>O AND CROSS(资金,20.35),20.37,'暴涨'),COLORYELLOW;
DRAWTEXT(C<O AND CROSS(资金,20.35),20.34,'暴跌');
暴2涨:C>O AND CROSS(资金,20.35);
778股票学习网(https://gupiao778.com)提醒您:股市有风险,投资需谨慎!
匿名

发表评论

匿名网友